Проблема с запуском

Обсуждение двигателей Ford Fiesta MK7: эксплуатация, поломки, ремонт, расход топлива, выхлопная система и другое.

Проблема с запуском

Сообщение Baku » 08 ноя 2012, 10:01

Ситуация такая
Утром при запуске машина заводится с пол оборота.Через пару секунд обороты падают,машина пару раз чихает,после обороты поднимаются и все нормально.Если завести через час -два машина заводится нормально.Но если сразу трогать с места пару раз дергается дальше едет нормально.Мне кажется что проблема с поступление топлива.Думаю промыть форсунки.Хотел еще почистить сетку бензонасоса,так как заменить не получается,насос только в сборе.
Что посоветуют форумчане?Дроссель чистил,свечи менял.
Изображение
Baku
New Fiesta Driver
 
Сообщения: 36
Зарегистрирован: 20 окт 2010, 11:39

Ford Fiesta Club


Реклама для незарегистрированных
пользователей

 


Re: Проблема с запуском

Сообщение alex_spx » 08 ноя 2012, 14:34

Бензус поменяй! И будет тебе счастье...
alex_spx
New Fiesta Driver
 
Сообщения: 9
Зарегистрирован: 05 окт 2012, 20:30
Моя Fiesta: 1,4 АКПП, Comfort, голубая

Re: Проблема с запуском

Сообщение Baku » 08 ноя 2012, 17:00

Не помогло
Изображение
Baku
New Fiesta Driver
 
Сообщения: 36
Зарегистрирован: 20 окт 2010, 11:39

Re: Проблема с запуском

Сообщение alex_spx » 09 ноя 2012, 01:02

На хороший поменяй))) Ну, а если серьезно, то хотябы бак надо выкатать.
alex_spx
New Fiesta Driver
 
Сообщения: 9
Зарегистрирован: 05 окт 2012, 20:30
Моя Fiesta: 1,4 АКПП, Comfort, голубая

Re: Проблема с запуском

Сообщение Baku » 09 ноя 2012, 01:28

Все пробовал,не помогло
Изображение
Baku
New Fiesta Driver
 
Сообщения: 36
Зарегистрирован: 20 окт 2010, 11:39

Re: Проблема с запуском

Сообщение bubba » 09 ноя 2012, 02:49

У меня похожее фигня случалась чуть ли не каждую осень, когда температура плавала вокруг нуля: на непрогретой машине (ая не греюсь по религиозным соображениям), в ситуации типа "выезд из двора на дорогу и первое более-менее нажатие на газ для разгона" - машина дёргалась. При этом с запуском никогда проблем не было... Лечилось просёром, т.е. если было дёрганье - жал на газ и до 3000обмин и так на каждой следующей передаче, типа активный разгончик... Дальше всё ок. Назавтра утром ситуация могла повториться...
И случалась такая фигня именно осенью, и потом пропадала с наступлением настоящей зимы...
Я вот слышал, что летний и зимний бензины отличаются присадками, а может быть, что дело в этом? Как раз щас ни лето ни зима, но вроде уже и до нуля падает, а бензин летний... Не пинать, ибо я не химик и только домыслы владеют мной...
ЗЫ В этом году пока не случалось....
ЗЫ2 Никогда не чистил дроссель, не менял бензин, ибо 99% заправляюсь на одной и той же проверенной заправке круглый год, тнк пульсар...
Opel Astra H-07 1.8/140hp/MT/5D/Cosmo/Metro - ацтой
Ford Fiesta-08 1.6/120hp/MT/3D/Titanium/Spa/ABS/Клима/Обогрев всего/Литьё/Музло2/Сига5 - продана
Renault Duster-2013 2.0 4x4 Privilege - если нет разницы - зачем платить больше?
Аватара пользователя
bubba
Fiesta Driver
 
Сообщения: 1229
Зарегистрирован: 23 апр 2009, 17:37
Откуда: Москва

Re: Проблема с запуском

Сообщение Alexs7605 » 09 ноя 2012, 11:30

Baku писал(а):Хотел еще почистить сетку бензонасоса,так как заменить не получается,насос только в сборе.


А вот мне интересно - для кого тема "Сетка бензонасоса". :evil:

А по существу - если свечи не первой свежести, то такое случается. Лечится заменой. :)
Fiesta МК7, 5d, 1.4 MКПП, Trend, Cedar, Radio 2
Galaxy, 2.0 EcoBoost SCTi(200л.с), PowerShift(6АКПП), Ghia, Parkside (металлик)
Аватара пользователя
Alexs7605
Fiesta Driver
 
Сообщения: 560
Зарегистрирован: 04 янв 2011, 16:15
Откуда: г.Строитель, Белгородская обл.
Моя Fiesta: 5d, 1.4 MКПП, Trend, Cedar, Radio 2

Re: Проблема с запуском

Сообщение Baku » 10 ноя 2012, 17:50

Alexs7605 писал(а):
Baku писал(а):Хотел еще почистить сетку бензонасоса,так как заменить не получается,насос только в сборе.


А вот мне интересно - для кого тема "Сетка бензонасоса". :evil:

А по существу - если свечи не первой свежести, то такое случается. Лечится заменой. :)

Свечи менял
Изображение
Baku
New Fiesta Driver
 
Сообщения: 36
Зарегистрирован: 20 окт 2010, 11:39

Re: Проблема с запуском

Сообщение Baku » 10 ноя 2012, 17:52

bubba писал(а):У меня похожее фигня случалась чуть ли не каждую осень, когда температура плавала вокруг нуля: на непрогретой машине (ая не греюсь по религиозным соображениям), в ситуации типа "выезд из двора на дорогу и первое более-менее нажатие на газ для разгона" - машина дёргалась. При этом с запуском никогда проблем не было... Лечилось просёром, т.е. если было дёрганье - жал на газ и до 3000обмин и так на каждой следующей передаче, типа активный разгончик... Дальше всё ок. Назавтра утром ситуация могла повториться...
И случалась такая фигня именно осенью, и потом пропадала с наступлением настоящей зимы...
Я вот слышал, что летний и зимний бензины отличаются присадками, а может быть, что дело в этом? Как раз щас ни лето ни зима, но вроде уже и до нуля падает, а бензин летний... Не пинать, ибо я не химик и только домыслы владеют мной...
ЗЫ В этом году пока не случалось....
ЗЫ2 Никогда не чистил дроссель, не менял бензин, ибо 99% заправляюсь на одной и той же проверенной заправке круглый год, тнк пульсар...

У нас редкость настоящая зима
Изображение
Baku
New Fiesta Driver
 
Сообщения: 36
Зарегистрирован: 20 окт 2010, 11:39

Re: Проблема с запуском

Сообщение Динар » 13 июн 2013, 21:47

Помогите и мне советом. В принципе проблема схожая. После запуска на 1-ой и 2-ой передаче машину бывет дергает. Причем чем резче стараешься разогнаться тем хуже машина едет,ощущение будто машина задыхается,чуть ослабишь нажатие на педаль так сразу обороты набирает и разгоняется.Короче на первых передачах чем плавнее жмешь на педаль тем лучше разгоняется,а при попытку резкого ускорения троить начинает. Случаи был когда после резкого ускорения загорелся датчик двигателя(ну я по инструкции остановился и завелся через 5 минут датчик выключился). Причем замечать я начал это,после случая когда бенза в баке мало осталось ,датчик бенза загорелся,и машинка троить потихои начала. На других форумах был говорят бензонасос слабоват на Фиесте,я че то сомневаюсь в этом. Может у кого есть совет?
Динар
New Fiesta Driver
 
Сообщения: 95
Зарегистрирован: 26 май 2013, 19:32
Моя Fiesta: Fiesta 1.3 black

Re: Проблема с запуском

Сообщение helgl » 14 июн 2013, 14:01

Динар писал(а):Причем замечать я начал это,после случая когда бенза в баке мало осталось ,датчик бенза загорелся,и машинка троить потихои начала. На других форумах был говорят бензонасос слабоват на Фиесте,я че то сомневаюсь в этом. Может у кого есть совет?

Утверждать не буду! Но похоже, что баке было немного грязи, которая и могла забить фильтр. Тем самым ухудшив его пропускную способность. А на счет мощности бензонасоса - это вряд ли. Они всегда проектируются с "запасом". Так-что, можно сначала проверить и возможно заменить фильтр (на форуме есть темы по фильтру).
Аватара пользователя
helgl
Fiesta Driver
 
Сообщения: 195
Зарегистрирован: 08 сен 2009, 19:53
Откуда: Германия, Ессен
Моя Fiesta: Trend, черный металлик, 1.25, 60kW, ABS, ESP

Re: Проблема с запуском

Сообщение Alexs7605 » 14 июн 2013, 23:12

Уважаемый helgl, не вводите в заблуждение людей по поводу топливного фильтра - его в отдельности от "блока бензонасоса" заменить невозможно. Т.е. отдельно топл. фил. не продаётся. Я писал об этом в теме "сетка.....". Если есть подозрение на загрязнение сетки или фильта - снимаем бензобак, выковыриваем бензонасос (блок бензонасоса, кто как назовёт) и смотрим в первую очередь на сетку (фильтр грубой очистки) - если засрана, едем в автосупермаркет и подбираем похожую. И авто заживёт счастлио !!!! 8-)
Fiesta МК7, 5d, 1.4 MКПП, Trend, Cedar, Radio 2
Galaxy, 2.0 EcoBoost SCTi(200л.с), PowerShift(6АКПП), Ghia, Parkside (металлик)
Аватара пользователя
Alexs7605
Fiesta Driver
 
Сообщения: 560
Зарегистрирован: 04 янв 2011, 16:15
Откуда: г.Строитель, Белгородская обл.
Моя Fiesta: 5d, 1.4 MКПП, Trend, Cedar, Radio 2

Re: Проблема с запуском

Сообщение Динар » 15 июн 2013, 14:34

Alexs7605 писал(а):Уважаемый helgl, не вводите в заблуждение людей по поводу топливного фильтра - его в отдельности от "блока бензонасоса" заменить невозможно. Т.е. отдельно топл. фил. не продаётся. Я писал об этом в теме "сетка.....". Если есть подозрение на загрязнение сетки или фильта - снимаем бензобак, выковыриваем бензонасос (блок бензонасоса, кто как назовёт) и смотрим в первую очередь на сетку (фильтр грубой очистки) - если засрана, едем в автосупермаркет и подбираем похожую. И авто заживёт счастлио !!!! 8-)


А не снимая бак к фильтру не подобраться?
Динар
New Fiesta Driver
 
Сообщения: 95
Зарегистрирован: 26 май 2013, 19:32
Моя Fiesta: Fiesta 1.3 black

Re: Проблема с запуском

Сообщение Alexs7605 » 17 июн 2013, 23:32

К сожалению нет. Но я уверяю, что снять бензобак не так уж и сложно. Я об этом писал.
Fiesta МК7, 5d, 1.4 MКПП, Trend, Cedar, Radio 2
Galaxy, 2.0 EcoBoost SCTi(200л.с), PowerShift(6АКПП), Ghia, Parkside (металлик)
Аватара пользователя
Alexs7605
Fiesta Driver
 
Сообщения: 560
Зарегистрирован: 04 янв 2011, 16:15
Откуда: г.Строитель, Белгородская обл.
Моя Fiesta: 5d, 1.4 MКПП, Trend, Cedar, Radio 2

Re: Проблема с запуском

Сообщение Alexs7605 » 17 июн 2013, 23:50

Динар писал(а):загорелся датчик двигателя


Возможно не с бензонасосом связано. Когда на моей Фиесте сетка засралась, индикатор двигла не загорался. Просто не ехала. Нужно комп подключить и посмотреть ошибки.
Fiesta МК7, 5d, 1.4 MКПП, Trend, Cedar, Radio 2
Galaxy, 2.0 EcoBoost SCTi(200л.с), PowerShift(6АКПП), Ghia, Parkside (металлик)
Аватара пользователя
Alexs7605
Fiesta Driver
 
Сообщения: 560
Зарегистрирован: 04 янв 2011, 16:15
Откуда: г.Строитель, Белгородская обл.
Моя Fiesta: 5d, 1.4 MКПП, Trend, Cedar, Radio 2

Re: Проблема с запуском

Сообщение Динар » 18 июн 2013, 12:10

Alexs7605 писал(а):
Динар писал(а):загорелся датчик двигателя


Возможно не с бензонасосом связано. Когда на моей Фиесте сетка засралась, индикатор двигла не загорался. Просто не ехала. Нужно комп подключить и посмотреть ошибки.


Попытался сам решить проблему,думал снять для начала свечи и почистить,нашел ключ,почти час мучался но так и не смог их снять. Решил поехать в сервис думал там помогут. Но все усугубилось, :o машина перестала вообще обороты набирать,еле-еле до 40 разгоняется. Добрался все таки до сервиса, парни буквально за пять минут диагностику повели,сказали в проводке проблема. Я са смотрел провода подходящие к свечам ничего странного там не заметил,а окозалось провод пробит не состороны свечи а, противоположной. Заменили все четыре провода. И вроде как проблема исчезла(тьфу-тьфу-тьфу),и ошибка тоже.
Динар
New Fiesta Driver
 
Сообщения: 95
Зарегистрирован: 26 май 2013, 19:32
Моя Fiesta: Fiesta 1.3 black


Вернуться в Двигатель, расход топлива, выпуск



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

cron